Go Back   TechArena Community > Technology > Technology & Internet
Become a Member!
Forgot your username/password?
Tags Active Topics RSS Search Mark Forums Read

Reply
 
Thread Tools Search this Thread
  #1  
Old 17-06-2011
Member
 
Join Date: Mar 2011
Posts: 83
Shell command "load" not working in CloudMe

Hello world, last one week I have worked on CloudMe. As we all know that this CloudMe is an online computer. This will be helps to execute command over the online internet. Now I have faced some problem over this CloudMe. I look some command which helps for loading purpose. When I try to execute the ?load? command over this iCloud then there is no command existing message are arrives. Any type of help for solving the trouble will be appreciates.
Reply With Quote
  #2  
Old 17-06-2011
Member
 
Join Date: Feb 2008
Posts: 624
Re: Shell command "load" not working in CloudMe

Hey dude, as per my knowledge this load command starts an existing application. This command is not helps to open this existing document. There are so many options present over this command. I suggest you to use the inbuilt “type” command. This command will be helps to do the same task for solving the similar problem. Then use this type command over terminal and it will be helps to solve the problem. This is really good work over the CloudMe online computer.
Reply With Quote
  #3  
Old 17-06-2011
Member
 
Join Date: Nov 2009
Posts: 1,118
Re: Shell command "load" not working in CloudMe

There are also many alternative way to open this document in the shell prompt over the CloudMe computer. I must suggest you to use the default way to open the file. You need to just enter the name of the file with the full path and then press enter. This will be helps to open the command. The opened file will be providing the read, write as well as executing facility if the owner assigns the appropriate access permission. Then use this and it will be helps to solve the problem.
Reply With Quote
  #4  
Old 17-06-2011
Member
 
Join Date: Nov 2009
Posts: 1,340
Re: Shell command "load" not working in CloudMe

I think this is not the correct solution over this problem. If the iCloud will show you that the load commands are not present in this shell prompt then you need to update your CloudMe computer. This will be helps to you for providing such compatible and correct load command over this shell prompt. Then use this facility and it will be helps to you for solving the problem. I think you need to use this solution and it helps to run the load command.
Reply With Quote
  #5  
Old 18-06-2011
Member
 
Join Date: Nov 2009
Posts: 566
Re: Shell command "load" not working in CloudMe

Yep, I appreciate your own thoughts but I think if the particular task is executing by using any command then there is no need to use the specific command. This is my personal thoughts and I think you need to just use some alternative way to execute the specific task. The alternative command of this load command is type, and the also other mentioned command. Then I think you got the correct advice over this problem. I also suggest reading manual and try to find out whether this command is already present or not.
Reply With Quote
Reply

  TechArena Community > Technology > Technology & Internet
Tags: , , , ,



Thread Tools Search this Thread
Search this Thread:

Advanced Search


Similar Threads for: "Shell command "load" not working in CloudMe"
Thread Thread Starter Forum Replies Last Post
".js" JavaScript files not working on iPhone application of CloudMe fAROK Technology & Internet 5 20-06-2011 10:08 AM
"Failed to Expand Shell Folder Constant "userappdata" Pomegranate Networking & Security 5 17-07-2010 12:18 AM
Windows XP "cannot create shell notification icon" error Urjita Windows Software 3 12-02-2009 07:54 PM
Command prompt "COPY" command not working in brand new Windows Vis CMD COPY command not working in Vista Vista Help 7 06-02-2008 02:50 AM
SMTP command "xexch50" with "504 Need to authenticate first ". The full command sent was "XEXCH50 1020 2 ". ecscomp Small Business Server 2 07-12-2006 05:56 PM


All times are GMT +5.5. The time now is 05:24 AM.