Results 1 to 6 of 6

Thread: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

  1. #1
    Join Date
    Mar 2010
    Posts
    46

    Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    Currently trying to configure the test implementation of the Med-V and that time the image is working fine. But the problem is that I am not able to upload the local packed images on the server and I am getting the error at 0%. The error is something like this that is operation failed and sometimes receive the error message that is cannot connect to imager server. Is there any specific reason that I am not able to connect image server.

  2. #2
    Join Date
    Feb 2010
    Posts
    184

    Re: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    I am trying to connect on Bin but it leaves me the following message: Unable to connect to the server. Please try again later. I have managed to log on the website so my password is ok, AC must be a general bug or SHIFT. Somebody from another is in the same situation? I am really in need solution for this problem. I will be waiting for related reply.

  3. #3
    Join Date
    Feb 2010
    Posts
    178

    Re: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    I am on Vista and recently I was surfing with the application UltraReach. I was simultaneously in IE and Opera, and one I had a power outage. Upon restart, could not reconnect with Opera. I like message "Unable to connect to PROXY server. Access Denied Make sure your connection is active and checks whether other applications use the same connection." IE and Mozilla are working well but I find that Opera is my favorite. I have tried to see my proxy parameters in opera but I understand it neither.

  4. #4
    Join Date
    Feb 2010
    Posts
    76

    Re: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    I have a media server, which also acts as a server for data sharing and Time Machine when he was running, everything worked well, and I just pass on the last LTS. I recompiled my packages, rebuilt my conf files. avahi works well, the netatalk daemon too, but I cannot log on while it works very well from Samba (and even sharing the same user).

  5. #5
    Join Date
    Feb 2010
    Posts
    155

    Re: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    I have always been under AFP was working fine and Time Machine at the same time! FTP security level is not good, it will be a ftp broken foot to use, and ftps to establish binding. Samba in the Persians are not great. So I am going to ask why this does not work, but AFP is obviously compatible with 10.6 (and probably future versions, since it is the protocol Apple device used by many as the Time Capsule, they will not drop it like that!)

  6. #6
    Join Date
    Nov 2009
    Posts
    60

    Re: Med-V Inability to upload Packed Image to Server: could not connect to Images Server

    Otherwise it would appear on the Apple forums that a problem exists when a connection that lasts without being disabled. Should try to change the following: Go to Web File Manager. Marked. Three share folders and delete them all and then disable / enable AFP Service. I hope this will help you. If you have any other issue then let me know.

Similar Threads

  1. how to make a image server
    By medic1202 in forum Windows Server Help
    Replies: 2
    Last Post: 16-01-2012, 06:11 PM
  2. Image of a server in RAID5
    By RyanInt in forum Networking & Security
    Replies: 3
    Last Post: 10-10-2009, 08:02 PM
  3. Replies: 3
    Last Post: 13-03-2009, 05:12 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •